Q1:主升浪选股公式,有谁能帮我一个刚要进入主升浪的选股公式

道破盘口天机基础版上有

Q2:通信达抓主升浪刚启动点选股公式是多少呢?

我觉得抓这种形态如果单纯依靠公式失败概率起码要一半以上。
主升浪一般需要大盘环境配合,有的票有建仓行为,还能提前跟踪;有些就没有建仓,拉升和建仓同时进行的,只有涨起来时才能发现;还有的就在大盘弱势环境下拉升,待后期大盘开始反弹反而横盘了,很多行情靠公式都不可能解决的。

Q3:有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码

我建议你还是买本股票方面的书看看吧。

Q4:通达信波段显示高低点,请问谁有这个通达信波段的指标公式

VAR2:=(HIGH+LOW+CLOSE*2)/4;
VAR3:=EMA(VAR2,21);
VAR4:=STD(VAR2,21);
VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
VAR6:=(EMA(VAR5,5)-25)*1.56;
AK: EMA(VAR6,2)*1.22;
AD1: EMA(AK,2);
AJ: 3*AK-2*AD1;
AA:100;
BB:0;
CC:80;
买进: IF(CROSS(AK,AD1),58,20);
卖出: IF(CROSS(AD1,AK),58,20);

Q5:跪求!没有未来函数且准确率较高的指标公式!

先给你一个,更多的去源码下面网址里自己找吧,祝你好运.
通达信黑马雷达指标公式
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC- LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;
STICKLINE(个股<大盘,个股,大盘,1,0),COLORBLUE;
STICKLINE(个股>=大盘,0,大盘,6,0),COLORYELLOW;
STICKLINE(个股<大盘,0,个股,6,0),COLORYELLOW;
短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;
{股旁网-股票公式网站 www.GUPANG.COM}
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;

Q6:通达信指标组合准确率高的有哪些

KDJ、MACD、CCI等都是不错的组合指标