当前位置:首页 > 问答

通达信金再来指标

我来帮TA回答

求通达信软件金股回踩指标

{金股回踩主图指标}
操盘线:MA(C,4),NODRAW,COLORRED;
安全线:MA(C,19),LINETHICK2,COLORYELLOW;
DRAWTEXT(CROSS(安全线,操盘线),H*1.01,'←S 卖出'),COLOR00FF00;
DRAWTEXT(CROSS(操盘线,安全线),L*0.99,'←B 买入'),COLOR00FFFF;
DRAWICON(CROSS(操盘线,安全线),L*0.98,1);
DRAWICON(CROSS(安全线,操盘线),H*1,2);
空:=EMA(CLOSE,5);
均衡:=EMA(空,0),COLORFFFFFF;
下趋势双线持币:HHV(MA(HIGH,3),2),LINETHICK2,COLORGREEN;
上趋势单线持股:LLV(MA(HIGH,3),1),LINETHICK2,COLORRED;
STICKLINE(CROSS(操盘线,安全线){ AND BACKSET(CLOSE>操盘线,2)} AND (操盘线>安全线) AND
(CLOSE>安全线),OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(CROSS(操盘线,安全线) {AND BACKSET(CLOSE>操盘线,2)} AND (操盘线>安全线) AND
(CLOSE>安全线),H,L,0,0),COLORYELLOW;
VAR5:=FILTER(均衡>REF(均衡,1) AND 下趋势双线持币<REF(下趋势双线持币,1) AND CLOSE>REF(CLOSE,1),11);
IF(VAR5>=1,L*0.996,DRAWNULL),COLORMAGENTA,CIRCLEDOT;
DRAWTEXT(VAR5>=1,L,'金股回踩');
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

如何编写通达信主力资金进出指标公式

JGV:=(L2_VOL(0,0) - L2_VOL(0,1))*VOL/10000;
DHV:=(L2_VOL(1,0) - L2_VOL(1,1))*VOL/10000;
ZHV:=(L2_VOL(2,0) - L2_VOL(2,1))*VOL/10000;
SHV:=(L2_VOL(3,0) - L2_VOL(3,1))*VOL/10000;
机构资金:EMA(JGV,60)*60/CAPITAL,COLORMAGENTA;
游资资金:EMA(DHV,60)*60/CAPITAL,COLOR3399FF ;
中户资金:EMA(ZHV,60)*60/CAPITAL,COLORCYAN;
散户资金:EMA(SHV,60)*60/CAPITAL,COLORGREEN;

通达信资金指数指标

主流资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
XG:主流资金<4;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。
以上回答你满意么?

通达信资金博弈指标副图为什么没线条没线条显示呢!

您好。这个需要Level2数据才能显示。如果您没有Level2账号权限可尝试到相关网站下载Level2数据后导入就可以显示查看了。
祝投资顺利 。

中国核航母概念股有哪些股票

尼米兹级
动力装置:核动力,2座压水堆,4台蒸汽轮机,4台应急柴油机,4轴推进
功率:194兆瓦(26万马力)航速:30节以上
续航力:80万~100万海里
戴高乐级
动力装置核动力,2座K15型压水堆,功率300MW,2台

现在股市最厉害的是哪几个游资?

知春路,人们俗称的藏獒一派,赵老哥等游资先锋。
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网