当前位置:首页 > 问答

高手如何用振幅选股

我来帮TA回答

如何利用通达信软件自带选股器选出波段振幅特大的股?

最好别用这些东西,不然最终的结果往往是死都不知道怎么死的...

如何使用振幅选股?

传统对波动的理解是波动越低,风险越低,受益越低。但近年来的研究却表明,低波动策略在控制风险同时能提高受益,这种现象被称为波动率异常,稳健的投资者可以选择波动率低的股票也能获得高收益。
精选策略:【最近3个月振幅最小,非停牌股,中证800】

我有一疑问,求教于高手,如何将股市排行榜编成选股程序,如,涨幅、量比、振幅等

不会编,但如果你要看,就可以用网上的炒股软件都有选股这个功能,你可以选出结果再输出到excl。

用通达信怎么选出条件,5日内区间涨幅在15%以上,5日区间振幅10%以下的选股公式(涨停后整理)

HHV(C,5)/REF(C,4)>1.15;

短线选股的技巧?

短线心理
1、设置好止损,绝不可以短线长做。
2、若出现误判,该股5日均线一旦走平、失去向上攻击能力,就必须撤出。
3、量能缩小〈1,坚决出场。
短线选股条件(符合以下条件越多,成功率越高)
1、选有利好消息的个股,热炒板块
2、放量,换手率高
3、K线:K线处于W底,V型底,下降契形形态;日K线、周K线均处于短期低位
4、均线:
短线操作一般要参照五日、十日、三十日三条均线。五日均线上穿了十日、三十日均线,十日均线上穿三十日均
线,称作金叉,是买进时机;反之则称作死叉,是卖出时机。三条均线都向上排列称为多头排列,是强势股的表
现,股价缩量回拍五日、十日、三十日均线是买入时机(注意,一定要是缩量回抽)。究竟应在回抽哪一条均线时
买入,应视个股和大盘走势而定;三条均线都向下排列称为空头排列,是弱势的表现。不宜介入。
5、日走势图:在短时间内有量的突然拉升。
6、筹码分布:筹码集中度高,现时股价只小幅度偏离筹码集中带。

通达信公式,很牛的一个哦!我想找高手来改成选股公式,以堪称一绝为条件选股!求真高手

有漂移哟 小心使用 Q_1:=C-REF(C,1);
Q_2:=100*EMA(EMA(Q_1,6),6)/EMA(EMA(ABS(Q_1),6),6);
Q_3:=CROSS(EMA(C,19),EMA(C,7));
Q_4:=CROSS(EMA(C,7),EMA(C,19));
Z1:=L=LLV(L,BARSLAST(Q_3)+1);
Z2:=LLV(L,BARSLAST(Q_3)+1);
Z3:=H=HHV(H,BARSLAST(Q_4)+1);
Z4:=HHV(H,BARSLAST(Q_4)+1);
Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0);
Y1:=H=HHV(H,BARSLAST(Q_4)+1);
Y2:=HHV(H,BARSLAST(Q_4)+1);
Y3:=L=LLV(L,BARSLAST(Q_3)+1);
Y4:=LLV(L,BARSLAST(Q_3)+1);
Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0);
TJ:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);
堪称一绝:IF(REF(TJ,1)=0 AND TJ>=1,80,10);
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网